Código de ejemplo | Política de Cookies
Solicitamos su permiso para obtener datos estadísticos de su navegación en esta web, en cumplimiento del Real Decreto-ley 13/2012. Si continúa navegando consideramos que acepta el uso de cookies. OK | Más información



Nuevo tema Responder al tema  [ 21 mensajes ]  Ir a página Anterior  1, 2, 3  Siguiente
Autor Mensaje
 Asunto: Re: Después de arrancar ya no arranca
NotaPublicado: 15 Nov 2017, 18:00 
Rango
Rango

Registrado: 18 Mar 2017, 17:56
Mensajes: 55
Hola,

Yo conozco la página pero como suministrador de recambios. No tengo referencia para reparaciones.

Saludos/Vapepelu


Arriba
Desconectado Perfil  
 
 Asunto: Re: Después de arrancar ya no arranca
NotaPublicado: 15 Nov 2017, 19:30 
Ayudo al Foro
Ayudo al Foro
Avatar de Usuario

Registrado: 26 Jun 2011, 10:05
Mensajes: 1169
Ubicación: Sevilla
Y según tu mecánico, que tiene malo?.

Y si ya lo has mandado a este señorrrrr es porque tenias referencias o quieres corroborar la información .?

Saludos. memeces. :025: :025:

_________________
Imagen Memeces..689 88 30 25.


Arriba
Desconectado Perfil  
 
 Asunto: Re: Después de arrancar ya no arranca
NotaPublicado: 16 Nov 2017, 10:03 
Rango
Rango
Avatar de Usuario

Registrado: 31 Jul 2016, 10:25
Mensajes: 23
Ubicación: Alcorcón (Madrid)
memeces escribió:
Y según tu mecánico, que tiene malo?.

Y si ya lo has mandado a este señorrrrr es porque tenias referencias o quieres corroborar la información .?

Saludos. memeces. :025: :025:


Me gustaría corroborar la información jejje. El mecánico no me ha dicho nada puesto que no lo he necesitado de momento.

Ya os contaré el resultado y el coste por si sirve de ayuda a otro compañero

Saludos!

_________________
Moto Guzzi Hispania 65cc 1954


Arriba
Desconectado Perfil  
 
 Asunto: Re: Después de arrancar ya no arranca
NotaPublicado: 16 Nov 2017, 15:40 
Ayudo al Foro
Ayudo al Foro
Avatar de Usuario

Registrado: 26 Jun 2011, 10:05
Mensajes: 1169
Ubicación: Sevilla
Si necesitas algo ya sabes donde estoy.

Saludos. memeces.m :025: :025:

_________________
Imagen Memeces..689 88 30 25.


Arriba
Desconectado Perfil  
 
 Asunto: Re: Después de arrancar ya no arranca
NotaPublicado: 24 Nov 2017, 15:57 
Rango
Rango
Avatar de Usuario

Registrado: 31 Jul 2016, 10:25
Mensajes: 23
Ubicación: Alcorcón (Madrid)
Pues nada, simplemente el problema venía de la bolla. Se ha cambiado y nada más. Ahora a esperar a que me lo envíe. Diego se ha portado genial, no puedo decir otra cosa de él.

Cuando lo tenga os comento coste y servicio.

Saludos y gracias :19:

_________________
Moto Guzzi Hispania 65cc 1954


Arriba
Desconectado Perfil  
 
 Asunto: Re: Después de arrancar ya no arranca
NotaPublicado: 24 Nov 2017, 19:02 
Ayudo al Foro
Ayudo al Foro
Avatar de Usuario

Registrado: 09 Abr 2011, 13:20
Mensajes: 939
Ubicación: Huelva
Pues perfecto, me alegro de ello :022: :022: :022: :022:

_________________
Saludos desde Huelva.


Arriba
Desconectado Perfil  
 
 Asunto: Re: Después de arrancar ya no arranca
NotaPublicado: 24 Nov 2017, 23:00 
Rango
Rango

Registrado: 18 Mar 2017, 17:56
Mensajes: 55
Muy buenas noticias, me alegro!!

Saludos/Vapepelu


Arriba
Desconectado Perfil  
 
 Asunto: Re: Después de arrancar ya no arranca
NotaPublicado: 29 Nov 2017, 15:44 
Rango
Rango
Avatar de Usuario

Registrado: 31 Jul 2016, 10:25
Mensajes: 23
Ubicación: Alcorcón (Madrid)
Pues nada chicos, al final han sido 54 € con los dos portes, dos bombillas delanteras y 4 bombillas traseras de 6V. La reparación ha sido bolla nueva y aguja. El coste de pruebas de funcionamiento y carburación no me la han cobrado. He quedado muy contento la verdad, son 100% recomedables.

Saludos

_________________
Moto Guzzi Hispania 65cc 1954


Arriba
Desconectado Perfil  
 
 Asunto: Re: Después de arrancar ya no arranca
NotaPublicado: 29 Nov 2017, 15:51 
Ayudo al Foro
Ayudo al Foro
Avatar de Usuario

Registrado: 26 Jun 2011, 10:05
Mensajes: 1169
Ubicación: Sevilla
Algo se me va.
Boya, aguja, etc. Carburación ?? No quiero pensar ni creo que hayas mandado la moto también, entiendo que en la posición de la aguja en el carburador y una vez arrancada esta va perfecta, así si lo veo.

Me alegro.

Saludos. memeces. :025: :025:

_________________
Imagen Memeces..689 88 30 25.


Arriba
Desconectado Perfil  
 
 Asunto: Re: Después de arrancar ya no arranca
NotaPublicado: 29 Nov 2017, 19:15 
Rango
Rango
Avatar de Usuario

Registrado: 31 Jul 2016, 10:25
Mensajes: 23
Ubicación: Alcorcón (Madrid)
Envié el carburador completo para que me lo revisara bien y así lo ha hecho. Probaremos el fin de semana y vemos a ver que tal.

Muchas gracias chavales :022:

_________________
Moto Guzzi Hispania 65cc 1954


Arriba
Desconectado Perfil  
 
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 21 mensajes ]  Ir a página Anterior  1, 2, 3  Siguiente


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado


No puedes abrir nuevos temas en este Foro
No puedes responder a temas en este Foro
No puedes editar tus mensajes en este Foro
No puedes borrar tus mensajes en este Foro
No puedes enviar adjuntos en este Foro

Buscar:
cron
Dirigido por Guzzireal © Asociacion Nacional amigos de la Guzzi Hispania
Estilo creado por Guzzireal