Código de ejemplo | Política de Cookies
Solicitamos su permiso para obtener datos estadísticos de su navegación en esta web, en cumplimiento del Real Decreto-ley 13/2012. Si continúa navegando consideramos que acepta el uso de cookies. OK | Más información



Nuevo tema Responder al tema  [ 17 mensajes ]  Ir a página 1, 2  Siguiente
Autor Mensaje
 Asunto: mI 65 me pierde aceite por piñon de cadena, ¡¡me urge!!
NotaPublicado: 23 Abr 2012, 10:34 
Usuario del Foro.
Usuario del Foro.

Registrado: 14 Nov 2011, 18:33
Mensajes: 12
Ubicación: Teruel
Mi Hispania 65 me pierde aceite por el piñon de la cadena, he visto que lleva un casquillo como con 2 ranuras,
no se si estos modelos llevan reten en ese eje ¿ que hago? ¿hay que desmontar todo el motor? NECESITO AYUDA URGENTE.

Muchas gracias por vuestra ayuda.


Arriba
Desconectado Perfil  
 
 Asunto: Re: mI 65 me pierde aceite por piñon de cadena, ¡¡me urge!!
NotaPublicado: 23 Abr 2012, 11:58 
Rango
Rango

Registrado: 01 Oct 2011, 22:06
Mensajes: 225
no llevan reten, ese caskillo con las ranuras, es para ke te meta el aceite para dentro, kiza este muy gastado o lo hayas puesto al reves, y en vez de meterlo te lo sake. las ranuras son hacia dentro del motor.
Imagen

Uploaded with ImageShack.us


Arriba
Desconectado Perfil  
 
 Asunto: mI 65 me pierde aceite por el piñon de cadena,.
NotaPublicado: 03 Nov 2013, 11:46 
Nuevo Registro
Nuevo Registro

Registrado: 03 Nov 2013, 11:35
Mensajes: 1
Mi guzzi 65 pierde por el piñón de la cadena, ¿necesito quitar el plato magnético para sacar el retén?


Arriba
Desconectado Perfil  
 
 Asunto: Re: mI 65 me pierde aceite por piñon de cadena, ¡¡me urge!!
NotaPublicado: 03 Nov 2013, 15:43 
Ayudo al Foro
Ayudo al Foro
Avatar de Usuario

Registrado: 26 Jun 2011, 10:05
Mensajes: 1308
Ubicación: Sevilla
Lo que comenta bulu es correcto.

saludos. memeces. :025: :025:


Arriba
Desconectado Perfil  
 
 Asunto: Re: mI 65 me pierde aceite por piñon de cadena, ¡¡me urge!!
NotaPublicado: 04 Nov 2013, 00:08 
Rango
Rango

Registrado: 25 Jul 2013, 12:44
Mensajes: 78
Hola FJTC!,Jó,que prisas!!Ni que mañana corrieras en la Milán-Taranto con tu Guzzi!!,Lo dicho por los colegas es correcto,pero también te puede fugar por el casquillo de bronce del piñón que acoje al de cadena(ref.36053 del despieze),si tiene desgaste,el aceite también te puede resudar por aquí,el problema es que sí es por aquí,hay que desmontar el motor...Aseguraté antes cuál es el origen de la fuga.En cuanto a la pregunta de Angel Salvador,el retén del volante magnético,ovbiamente,no tiene que ver con las fugas por el piñón de la cadena,espero,que entre todos,os hallamos aclarado vuestras dudas.Un saludo!


Arriba
Desconectado Perfil  
 
 Asunto: Re: mI 65 me pierde aceite por piñon de cadena, ¡¡me urge!!
NotaPublicado: 04 Nov 2013, 00:22 
Ayudo al Foro
Ayudo al Foro
Avatar de Usuario

Registrado: 26 Jun 2011, 10:05
Mensajes: 1308
Ubicación: Sevilla
Motorbike, creo que es algo así alo que te refieres

saludos. memeces. :025: :025:
Imagen


Arriba
Desconectado Perfil  
 
 Asunto: Re: mI 65 me pierde aceite por piñon de cadena, ¡¡me urge!!
NotaPublicado: 04 Nov 2013, 00:39 
Rango
Rango

Registrado: 25 Jul 2013, 12:44
Mensajes: 78
:022: ese mismo es Memeces!Ostras que tienes de todo!!,yo,para evitar fugas por él,lo llevo al tornero,y en el extremo de fuera(a unos dos mlm del borde)le hago un rebaje para goma tórica,con lo cual,se eliminan las posibles fugas!


Arriba
Desconectado Perfil  
 
 Asunto: Re: mI 65 me pierde aceite por piñon de cadena, ¡¡me urge!!
NotaPublicado: 04 Nov 2013, 00:44 
Ayudo al Foro
Ayudo al Foro
Avatar de Usuario

Registrado: 26 Jun 2011, 10:05
Mensajes: 1308
Ubicación: Sevilla
Exactamente, yo lo hice así en mi 65, ¡ porcierto, perdona por no poner old ( me lo comí ) en el anterior post.

saludos. memeces. :025: :025:


Arriba
Desconectado Perfil  
 
 Asunto: Re: mI 65 me pierde aceite por piñon de cadena, ¡¡me urge!!
NotaPublicado: 04 Nov 2013, 18:29 
Ayudo al Foro
Ayudo al Foro
Avatar de Usuario

Registrado: 18 Dic 2010, 21:42
Mensajes: 264
A mí me pasó lo mismo. Compré el casquillo para cambiarlo, pero como la obra es demasiado grande pues hay que abrir el motor... de momento se queda así. Lo que no sabía es lo de el rebaje para ponerle una junta.

Gracias soys unos máquinas.

:021: :021:


Arriba
Desconectado Perfil  
 
 Asunto: Re: mI 65 me pierde aceite por piñon de cadena, ¡¡me urge!!
NotaPublicado: 20 May 2018, 19:02 
Rango
Rango
Avatar de Usuario

Registrado: 14 Ene 2018, 19:34
Mensajes: 44
También me pierde aceite.
La foto del casquillo ranurado ya no se ve. El post es antiguo de 2011 y el alojamiento ha desaparecido.

Os pogo unas fotos. Cada vez que doy una vuelta caen gotitas de aceite sobre caballete y sobre el siliencioso del tubo.

Imagen
Imagen

yo el motor no lo he desarmado eché mano del "si funciona no lo toques" con lo cual no creo que esté montado al revés.

_________________
Guzzi Hispania 65 (1956)


Arriba
Desconectado Perfil  
 
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 17 mensajes ]  Ir a página 1, 2  Siguiente


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 2 invitados


No puedes abrir nuevos temas en este Foro
No puedes responder a temas en este Foro
No puedes editar tus mensajes en este Foro
No puedes borrar tus mensajes en este Foro
No puedes enviar adjuntos en este Foro

Buscar:
cron
Dirigido por Guzzireal © Asociacion Nacional amigos de la Guzzi Hispania
Estilo creado por Guzzireal