Código de ejemplo | Política de Cookies
Solicitamos su permiso para obtener datos estadísticos de su navegación en esta web, en cumplimiento del Real Decreto-ley 13/2012. Si continúa navegando consideramos que acepta el uso de cookies. OK | Más información



Nuevo tema Responder al tema  [ 6 mensajes ] 
Autor Mensaje
 Asunto: Consulta sobre motor
NotaPublicado: 29 Oct 2016, 14:44 
Rango
Rango

Registrado: 07 Dic 2015, 20:42
Mensajes: 21
Voy avanzado en mi restauración, el motor es algo inalcanzable para mí, y lo he llevado a reparar. Ya por fin lo tengo en mi casa, lo he montado, pero al ponerle la palanca del embrague, me doy cuenta que no tiene, ningún tipo de juego, alante/atras. No se si estooy paranoico o es normal, porque el motor no tiene ni aceite aún. ¿es normal? ¿como retornará hacia atras cuando embrague desde la maneta? agradecería comentarios, antes de ir al lunes al taller que lo repararon. Gracias


Arriba
Desconectado Perfil  
 
 Asunto: Re: Consulta sobre motor
NotaPublicado: 29 Oct 2016, 18:11 
Ayudo al Foro
Ayudo al Foro
Avatar de Usuario

Registrado: 26 Jun 2011, 10:05
Mensajes: 1308
Ubicación: Sevilla
No tiene nada que ver el aceite, fíjate que son piezas moviles y pueden estar muy ajustada, otra cosa es que la palanca tenga juego sobre la varilla de accionamiento.

Veo que no has montado el cable sobre esta y la maneta.

Accionala manualmente y veras que te cuesta la yema del otro, es normal, pues tiñes que vencer un conjunto de muelles interiormente están durossssssss.

Otra cosa es que este correctamente montado, ( lo cual ni lo dudo ).

saludos. memeces.m :025: :025:

_________________
Imagen Memeces..689 88 30 25.


Arriba
Desconectado Perfil  
 
 Asunto: Re: Consulta sobre motor
NotaPublicado: 29 Oct 2016, 18:44 
Rango
Rango

Registrado: 07 Dic 2015, 20:42
Mensajes: 21
Lo primero gracias. Mover se mueve, pero no le veo fuerza para que vuelva hacia atras. ¿hay peligro que lo mueva varias veces a ver si coge juego?


Arriba
Desconectado Perfil  
 
 Asunto: Re: Consulta sobre motor
NotaPublicado: 29 Oct 2016, 20:23 
Ayudo al Foro
Ayudo al Foro
Avatar de Usuario

Registrado: 26 Jun 2011, 10:05
Mensajes: 1308
Ubicación: Sevilla
Debe de retroceder, para eso tiene sus muelles. A no ser que este mal Montado... No creo verdad ?...
Por lo que dices esta recién reparado, no han pasado años sobre el ni nada de eso.

Si empujas y sueltas sin quitar la mano debes de notar que retrocede .

saludos. memeces. :025: :025:

_________________
Imagen Memeces..689 88 30 25.


Arriba
Desconectado Perfil  
 
 Asunto: Re: Consulta sobre motor
NotaPublicado: 30 Oct 2016, 08:35 
Rango
Rango

Registrado: 07 Dic 2015, 20:42
Mensajes: 21
No retrocede, ... después de cuatro meses ... y un pastón .... Voy a desmontarlo del chasis, y otra vez al taller. Es desesperante.
Para reparar viela, piston, rodamientos ¿deben de haber desmontado el embrague, no? yo creo que eso si funcionaba.
A veces, pierdo la ilusión.


Arriba
Desconectado Perfil  
 
 Asunto: Re: Consulta sobre motor
NotaPublicado: 30 Oct 2016, 21:06 
Ayudo al Foro
Ayudo al Foro
Avatar de Usuario

Registrado: 26 Jun 2011, 10:05
Mensajes: 1308
Ubicación: Sevilla
Te es ingrato, incomodo, imposible..... El llevarla al taller entera, completa, con todas sus cosas y que el señor mecánico te la ponga en orden??.

No quiero ni pensar queeeeee no arranque, este fuera de punto o le falta la biela aaaa :020: :020: :012: :012: :020: .

Saludos. memeces. :025: :025:

_________________
Imagen Memeces..689 88 30 25.


Arriba
Desconectado Perfil  
 
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 6 mensajes ] 


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado


No puedes abrir nuevos temas en este Foro
No puedes responder a temas en este Foro
No puedes editar tus mensajes en este Foro
No puedes borrar tus mensajes en este Foro
No puedes enviar adjuntos en este Foro

Buscar:
cron
Dirigido por Guzzireal © Asociacion Nacional amigos de la Guzzi Hispania
Estilo creado por Guzzireal