Código de ejemplo | Política de Cookies
Solicitamos su permiso para obtener datos estadísticos de su navegación en esta web, en cumplimiento del Real Decreto-ley 13/2012. Si continúa navegando consideramos que acepta el uso de cookies. OK | Más información



Nuevo tema Responder al tema  [ 6 mensajes ] 
Autor Mensaje
 Asunto: Problema Claxon Cardellino
NotaPublicado: 06 Ene 2020, 00:50 
Usuario del Foro.
Usuario del Foro.

Registrado: 09 Dic 2018, 19:57
Mensajes: 8
Buenas noches,

Quería comentaros que ya tengo lista para ITV mi Cardellino. Aquella que comencé hace ya un año.

Sin embargo tengo un problema con el claxon y es que el mismo suena muy bajo, con el ruido del motor ni se escucha.

No es el original sino uno adquirido en Maurizio (adjunto enlace). Le tengo conectado correctamente (pienso) pues el mismo suena (una conexión va al interruptor donde toma el polo negativo al pulsar y el otro a la salida del magneto - cable amarillo)

https://motosclasicasmg.com/shop/es/bat ... results=81

¿Podéis ayudarme?. No se si es que el claxon adquirido requiere más intensidad


Arriba
Desconectado Perfil  
 
 Asunto: Re: Problema Claxon Cardellino
NotaPublicado: 07 Ene 2020, 13:54 
Rango
Rango

Registrado: 14 Jun 2014, 18:54
Mensajes: 261
Yo creo que el que le pusiste es de mas Voltaje fíjate que tiene que ser de (6v) .Un saludo. :30:


Arriba
Desconectado Perfil  
 
 Asunto: Re: Problema Claxon Cardellino
NotaPublicado: 14 Ene 2020, 08:47 
Ayudo al Foro
Ayudo al Foro
Avatar de Usuario

Registrado: 26 Jun 2011, 10:05
Mensajes: 1393
Ubicación: Sevilla
Ese claxon no tiene regulación como el original.

De todas formas, pon la máquina en funcionamiento sin nada más conectado a ver cómo suena, e indiscutiblemente el ruido del motor apaga el del claxon.

Otra cosa es que los vatios de salida del magneto no sean suficientes.

Saludos. memeces. :025: :025:

_________________
Memeces..689 88 30 25


Arriba
Desconectado Perfil  
 
 Asunto: Re: Problema Claxon Cardellino
NotaPublicado: 17 Ene 2020, 11:24 
Usuario del Foro.
Usuario del Foro.

Registrado: 09 Dic 2018, 19:57
Mensajes: 8
Muchas gracias a los dos por vuestras respuestas.

Efectivamente creo que es un problema de voltaje del magneto. El anterior propietario ténía puesta una bobina externa para incrementar el voltaje y poder arrancar la moto. Yo la he mantenido porque como digo si no la moto no arranca (espero no tener problemas en la ITV con esto).

He cambiado el claxon a otro que tenía por el garaje y este suena mucho más fuerte cuando las luces están apagadas. Efectivamente con las luces no hay suficiente potencia.

¿cómo pensáis que puedo solucionarlo? me refiero ya no sólo a lo del claxon sino al tema del voltaje (las luces tienen algo de retardo cuando las enciendo). Espero que en la ITV no me pongan pegas.

Muchas gracias


Arriba
Desconectado Perfil  
 
 Asunto: Re: Problema Claxon Cardellino
NotaPublicado: 17 Ene 2020, 16:52 
Ayudo al Foro
Ayudo al Foro
Avatar de Usuario

Registrado: 26 Jun 2011, 10:05
Mensajes: 1393
Ubicación: Sevilla
Seguro que pueden comentar algo, pero de qué. Salgan más Watios??????.

Saludos. memeces. :025: :025:

_________________
Memeces..689 88 30 25


Arriba
Desconectado Perfil  
 
 Asunto: Re: Problema Claxon Cardellino
NotaPublicado: 17 Ene 2020, 19:51 
Rango
Rango
Avatar de Usuario

Registrado: 14 Ene 2018, 19:34
Mensajes: 58
Yo tengo el mismo problema en mi guzzi 65, apenas se oye con el ruido del motor. Lo cambié por uno nuevo pero más de lo mismo no se oye. En la ITV :19: que pasé ayer quité las luces antes de que me dijera que tocara. Le dije que a medida que acelero se oye algo más y me dijo que vale. Yo creo que mientras funcione vale.


Otra alternativa que he puesto pero mas pensando en llamar la atención ante un peatón despistado :23: :

Imagen



Lo único que me dijo fue que me faltaba un catadióptrico en la parte de atrás.
Lo he comprado por 1,8€ en unos repuestos de coches y se lo he puesto bajo la matrícula.

Imagen

_________________
Guzzi Hispania 65 (1956)


Arriba
Desconectado Perfil  
 
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 6 mensajes ] 


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado


No puedes abrir nuevos temas en este Foro
No puedes responder a temas en este Foro
No puedes editar tus mensajes en este Foro
No puedes borrar tus mensajes en este Foro
No puedes enviar adjuntos en este Foro

Buscar:
cron
Dirigido por Guzzireal © Asociacion Nacional amigos de la Guzzi Hispania
Estilo creado por Guzzireal